Shop NAG

Каталог

Акции
Избранное
Сравнить
Войти
Корзина
О товаре
Артикул
SIP-T31P
Код товара
040592
Описание
IP телефон: 2xSIP аккаунт, 2xRJ45 (10/100Мбит/с), 802.1Q VLAN, 5х-сторонняя конференция, 1хRJ9 (гарнитура), PoE, русский язык

IP-телефон Yealink SIP-T31, 2 аккаунта, PoE

Yealink

Нет отзывов

Нет вопросов

Ваша цена (шт):
842 336 сум

Гарантия 18 месяцев

Доставка от 3 дней

Самовывоз бесплатно

Под заказ

Описание

Yealink SIP-T31P - это IP-телефон бюджетного типа с 2 SIP-аккаунтами, HD-звуком, графическим ЖК-дисплеем с подсветкой и стильным бизнес-дизайном. Благодаря широкому спектру функций, необходимым техническим характеристикам и простоте использования, этот телефон позволит организовать связь как в совсем небольших, так и в крупных корпаративных сетях.

 

Главные особенности Yealink SIP-T31P:

 
  • 2 SIP-аккаунта;
  • Поддержка PoE;
  • HD-звук;
  • Графический эдисплей 2.3" LCD-экран с разрешением 132х64;
  • BLF;
  • Поддержка 5-и сторонней конференц-связи;
  • Функция Smart Noise Filtering позволяет предоставлять превосходное качество звука без посторонних шумов.
     

 

Комплект поставки:

  • IP-телефон Yealink SIP-T31P - 1 шт. 
  • Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт.
  • Сетевой кабель Ethernet 1,5 м - 1 шт.
  • Телефонная трубка - 1 шт.
  • Шнур для подключения трубки RJ9 - 1 шт.
  • Подставка - 1 шт.
  • Краткое руководство - 1 шт.
  • Гарантийный талон - 1 шт.

Характеристики

Общие
Тип модели
бюджетные
Экран и индикаторы
Тип дисплеямонохромный
Подсветка дисплеяда
Индикаторы активностиMWI, инликация линий
Функциональные клавиши
Программируемы клавиши4
Количество встроенных BLF клавиш2
Клавиши линий2
Сетевые характеристики и безопасность
Протокол VoIPSIP V2 (RFC3261); SIP V1 (RFC2543)
БезопасностьSupport SRTP for Voice Data Encryption
Support HTTPS (SSL)
LLDP
Функции IP АТС
Количество линий (SIP аккаунтов)2
Дополнительные виды обслуживанияЧерный список
Захват вызова
SMS
Выбор звонка
Переадресация вызова
Ожидание вызова
Перевод вызова
Повторный набор
XML
Hot Desking
История вызовов
Dial-plan
Интерком
Быстрый набор
Отключение звука
Режим не беспокоить (DND)
Голосовая почта
Музыка в режиме ожидания
Горячая линия
Парковка вызова
Удержание вызова
Paging
Экстренные вызовы
LDAP
Сеть
Сетевые протоколыFTP; HTTP; DNS-SRV; TLS; HTTPS; UDP; TCP
Скорость и дуплекс10/100 Мбит/с
Поддержка сетевого подключенияStatic IP
DHCP
Физические характеристики
Цветовая гаммачерный
Размеры, мм188 x 189 x 162 х 50
Материал корпусаПластик
ВЕС, КГ1.5
Записные книги
Аудио конференц-связь5-ти сторонняя конференция
Телефонная книга (количество записей)1000
Функции администрирования
ManagementFTP / HTTP / TFTP / HTTPS / PnP / TR069
Кодеки и настройки голоса
DTMFSIP Info / RFC2833 / In-band
Аудио функцииAEC (подавление эха)
AGC (автоматическая регулировка чувствительности микрофона)
AJB (адаптивный буфер для голосовых пакетов)
CNG (генератор комфортного шума)
PLC (маркирование потери пакета с медиа-данными)
VAD (обнаружение активности голоса)
Питание
Потребление БП2-3W; PoE 3 - 4W
Адаптер питания вход100-240V AC
Адаптер питания выход5V, 0.6A
Поддержка PoEДа

Сопутствующие товары

Наименование товараАртикулЦенаДоступно / всего
Yealink 5VDC.600mA
135 292 сум
Под заказ

Наименование товараАртикулЦенаДоступно / всего
YHS34 Lite Dual
430 271 сум
Под заказ
YHS34 Lite Mono
334 007 сум
Под заказ
VT1000 RJ9(03)
249 880 сум
Под заказ
YHS34 Dual
529 747 сум
Под заказ
YHS34 Mono
381 484 сум
Под заказ
VT1000-D RJ9(03)
224 178 сум
Под заказ
VT9000
1 670 513 сум
Под заказ

Документация и ПО

Документация, руководства и инструкции

Отзывы о товаре

Пока нет ни одного отзыва
0

Вопросы о товаре

Пока нет ни одного вопроса.