Характеристики
| Сетевые характеристики и безопасность | |
|---|---|
| Протокол VoIP | SIP V2 (RFC3261); SIP V1 (RFC2543) |
| Безопасность | LLDP 802.1x |
| Функции IP АТС | |
| Количество линий (SIP аккаунтов) | 8 |
| Дополнительные виды обслуживания | Горячая линия Удержание вызова Голосовая почта Быстрый набор Dial-plan Call park Call Pickup Поддержка CDR (Call Detailed Record) Переход на летнее время |
| Сеть | |
| Сетевые протоколы | TCP; UDP |
| Скорость и дуплекс | 10/100 Мбит/с |
| Поддержка сетевого подключения | Static IP DHCP |
| Физические характеристики | |
| Цветовая гамма | белый |
| Размеры, мм | 205x196x95 |
| Материал корпуса | Пластик |
| ВЕС, КГ | 0.8 |
| Рабочая температура, °C | от 0 до 40 |
| Записные книги | |
| Аудио конференц-связь | 3-х сторонняя конференция |
| Телефонная книга (количество записей) | 100 |
| Функции администрирования | |
| Management | RPS / PnP / TFTP / HTTPS / HTTP / FTP |
| Кодеки и настройки голоса | |
| DTMF | SIP Info / RFC2833 / In-band |
| Питание | |
| Адаптер питания вход | 100-240V AC |
| Адаптер питания выход | 5V, 1.6A |
Сопутствующие товары
| Наименование товара | Артикул | Цена | Доступно / всего | |
|---|---|---|---|---|
| W80DM | 4 164 681 сум | Под заказ |
| Наименование товара | Артикул | Цена | Доступно / всего | |
|---|---|---|---|---|
| W56H | 1 483 221 сум | Под заказ | ||
| W59R | 2 584 125 сум | Под заказ |
| Наименование товара | Артикул | Цена | Доступно / всего | |
|---|---|---|---|---|
| CP930W | 5 987 146 сум | Под заказ |
Отзывы о товаре
Пока нет ни одного отзыва
Вопросы о товаре
Пока нет ни одного вопроса.